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In this section you will learn how to: 

  Enter data from an existing file 
  Key in and edit text 
  Import images from a variety of sources 
  Place and manipulate images 
  Set page margins 
  Use headers and footers 
  Set page, section and column breaks 
  Use columns 
  Set font styles and sizes 
  Emphasise text 
  Use lists 
  Use tables 
  Align text 
  Set line spacing 
  Correct errors 
 

For this section you will need these source files from your teacher: 

 ACTIVITY3.RTF 
 SNOWBALL.JPG 
 TABLE1.CSV 
 TABLE2.CSV 
 TEXT1.RTF 
 TEXT2.RTF 

 TEXT3.RTF 
 TEXT4.RTF 
 TEXT5.RTF 
 TEXT6.RTF 
 TEXT7.RTF 
 TREE.JPG 

 WEATHER UPDATE.RTF 

 COLE.JPG 
 EPL.JPG 
 FERDINAND.JPG 
 FOWLER.JPG 
 HENRY.JPG 
 OWEN.JPG 
 SHEARER.JPG 



Mr Nicholls            CES 

 P a g e  | 4  

10.1- Generic File Types 

The practical examination will ask you to open and edit files that are supplied to you 

by the examiners. 

These files will be saved in a File Format that can be opened using suitable software 

(.txt can be opened in Word Processors for example). 

You need to be able to choose the correct software in order to open and edit the files 

mentioned above. 

Common files include: 

• Comma Separated Values: 

These files have a .csv files extension. Csv files take data in the form of tables 

(from spreadsheets and databases) and save it in a text format. The 

information contained in the csv file is separated by commas. 

• Text:  

These files have a .txt file extension. A text file is not formatted (colour, size, 

font style) in any way and can be opened in any Word Processor.  

• Rich Text Format: 

These files have a .rtf file extension. This text file saves some of the formatting 

within the text. 

 

10.2 – Entering Data from Existing Files 

 

  

  

Task A 

Open the file TEXT1.RTF from the Section 10 Files folder and insert the file TABLE1.CSV as a table 

within the document. 

Change the document heading to ‘Winter weather forces school to close’. 

Save the document as ‘Document Production – Task A' – making sure it is saved into your 

Document Production folder. 
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How to do it: 

Open Word. 

To open the TEXT1 file, select the Office Button in the top left of the screen then click 

on Open. 

Browse to your Document Production Folder, select the TEXT1 file and click                 .              

NOTE:  If you are unsure of the file type you need you can select All Files. This shows 

you a list of all the available files. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Office Button and Open. 

Document Production 

Folder. 

TEXT1 

Open 

TEXT1 document 

will open and looks 

like this 
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Use the Office Button and Save As… to save the document with the filename 

“Document Production – Task A”.  

Be sure to save the document as a Word Document rather than a RTF file. Save in 

your Document Production Folder. 

 

 

 

 

 

 

 

 

 

Open the file TABLE1.CSV as a Word Document (Open from within Word). 

NOTE:  Because the TABLE1 file is not actually a Word document you will need to 

select ‘All Files’ in order to see it. 

 

 

 

 

 

 

 

Save As 

Word Document 

Word Document 

Correct File Name 

Document 

Production Folder 

TABLE1 

All Files 

The file TABLE1.CSV looks like 

this when it has been opened in 

Word. 
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Remember that .csv stands for “Comma Separated Values”. This means that each 

piece of information in the table is separated by a comma. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If Word gives the incorrect number of  

rows/columns you can remove them. 

(This example has one extra column) 

To remove the extra column just  

right click in the extra column and  

select Delete Cells. 

Choose the Delete Entire Column option  

and then press              . 

We need to edit the information so 

that the comma separated values 

are turned into a table. 

Highlight all of the text then select 

the Insert Tab. 

Select the Table icon then Convert 

Text to Table.  

Click                    to create the table. 

Pieces of information 

separated by commas 

Insert  Table 

Highlight the text 

that we wish to turn 

into a table. 
Convert Text to 

Table. 
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Copy the table and paste it in place of the text <Place table here> in the document 

that you saved as “Document Production – Task A”. 

 

 

 

 

 

 

 

This task is directly continued in the next section.  

 

 

 

 

 

 

 

 

 

 

 

 

Paste table here. 
Table pasted in 

place. 
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10.3 – Keying in text 

To change the document heading, highlight the existing heading and overtype with 

the new heading. 

Old heading   = “Snow hits South East England”. 

New heading = “Winter weather forces schools to close”.  

Your new document should look  

like this. 

 

 

 

 

 

 

Save the changes to this document. 

 

 

 

 

 

 

 

 

 

 

NOTE: This seems an easy task 

but it is one where many 

students fail to correctly type 

in the correct data. Make sure 

you carefully read what you 

are asked to enter and follow 

it exactly. 
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10.4 – Editing Text 

 

 

 

 

 

 

 

 

 

How to move the last sentence: 

There are a number of techniques that could be used to move the last sentence to the 

end of the first paragraph. These techniques include: 

 Cut and Paste 

 Copy and Paste (Then delete the original) 

 Drag and Drop 

You should learn and practice all 3 methods. 

 

10.4a – Cut and Paste 

Highlight the correct area of text with your mouse. 

  

  

Task B 

Open up ‘Document Production – Task A’. 

Move the last sentence in the document so that it becomes the last sentence in the first paragraph. 

Add a new subtitle “School closures” just above the table, and add this short paragraph between the 

subtitle and the table: 

“The dramatic change in the weather has meant that a number of areas are experiencing transport 

problems. This means that many schools across the country have been closed.” 

In the third paragraph change the word ‘was’ to ‘is’, and add the word ‘has’ between ‘Counties’ and 

‘reported’. 

Save the document as ‘Document Production – Task B’ as a normal Word document. 
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Right Click within the highlighted area to get the drop-down menu then select Cut. 

This removes the last sentence and places it on the Widows Clipboard. 

Move the cursor to the end of the first paragraph and right click the mouse to obtain 

the drop-down menu again. This time select Paste. 

 

 

 

How to do it: 

 

 

10.4b – Copy, Paste and Delete 

Highlight the correct area of text with your mouse. 

Right click to get the drop-down menu and then select Copy. (This copies the 

sentence to the clipboard but does not remove it) 

Move the cursor to the end of the first paragraph and right click to obtain the drop-

down menu then select Paste. 

Move back to the original sentence, highlight it and press the Delete key on the 

keyboard. 

 

 

 

 

 

 

 

Select information then 

Right-Click and Cut. 

Move curser then Right-

Click and Paste. 

Move curser then Right-

Click and Paste. 

Highlight original 

information then click 

Delete. 

Select information then 

Right-Click and Copy. 
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10.4c – Drag and Drop 

Highlight the correct area of text with your mouse. 

Left click the mouse button in the highlighted area and hold this down. 

Move the cursor to the end of the first paragraph and then release the left click. This 

will drop all of the selected text into the new position. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Highlight original 

information then drag into 

new position. 

Original information disappears from 

bottom paragraph and appears at 

the end of the first paragraph. 
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NOTE: Whichever method you used to move the last line of the bottom paragraph, 

make sure that the spacing’s between characters (letters) and lines match 

the rest of the document. If you are not consistent in the practical exams 

you will be penalised. 

 

10.4d – Adding subtitles, paragraphs and editing words 

Move the cursor to the end of the first paragraph and press enter twice. (This will 

keep the paragraph spacing the same as the rest of the document). 

Now type the text “School closures” followed by pressing the enter key once. 

Add in the extra paragraph:  

“The dramatic change in the weather has meant that a number of areas are 

experiencing transport problems. This means that many schools across the country 

have been closed.” 

To change the word “was” to “is”, locate the word and highlight it. Type in the word 

“is” and it will replace the original. 

To insert the word “has”, place the cursor between the words “Counties” and 

“reported”. Type the word “has” while making sure there is a single space on each 

side of the curser. 

Finally, save the document as 

“Document Production – Task B”.  

 

The finished document should look like 

this with the following new features: 

 New subtitle 

 New paragraph 

 “Was” to “Is” 

 New word between Counties 

and Reported 
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Activity 1 

1. Open the file TEXT2.RTF. 

2. Insert the table file TABLE2.CSV as a table within the document in place of the 

text ‘<Insert Table Here>’. 

3. Change the document heading to ‘Greatest Premier League goal scorers of all 

time.’ 

4. Move the third paragraph in the document so that it becomes the last 

paragraph (With 2 line spaces). 

5. Add the subtitle ‘Players and goals’ immediately before the paragraph that 

starts ‘This table shows the players with the highest goals tally’ (With 1 line 

space). 

6. In the first paragraph, change the words ‘been in existence’ to ‘existed’ and 

add the word ‘football’ between ‘their’ and ‘career’. 

7. Add this text as a new paragraph to the end of Alan Shearers description – 

‘Alan Shearer is currently a soccer pundit working for Match of the Day.’ 

8. Save as a Word Document using the filename ‘Document Production – 

Activity 1’ 

9. Check for errors, print, add your name and group, and then hand in to me. 

 

 

NOTE 1: - The text above is bolded in order for it to stand out within each task. 

You should not use bold in any of the text in your Activity 1 task. 

NOTE 2: - Make sure you use the correct line spacing in your Activity 1 task. Line 

spaces used in the original document should be consistently followed. 
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10.5 – Importing Images 

Images for the practical examination can be imported from the following sources: 

 Clip art 

 Scanner 

 Digital camera 

 File supplied by examiner to you 

 Image from a website 

 

 

 

 

 

 

10.5a – Importing an image from clip art 

To import an image from clip art, select the Insert tab and click on the Clip Art icon. 

This will open the Clip Art pane to the right of 

the document.  

As there are literally thousands of clip art 

images to choose from, Word has a search 

feature which we can use to quickly locate 

images that we may be interested in. 

In this case the article is about snow so we can add this in the 

search string in the Search for: box. 

In the Search in: box you can select where 

you want to search for the images.  

Choices are; from your Personal Collection, 

from Microsoft Office, from the Web or 

from Everywhere. 

In the Results should be: box you can also define what type of clip 

art you are looking for - Clip Art, Photographs, Movies or Sounds.  

Task C 

Open the file you saved earlier ‘Document Production – Task B’. 

Add suitable images from clip art and from images provided. 
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In this case you want clip art, so ensure you have checked that tick 

box. When you have set up the search correctly click on            . 

The results of the search will look something like this. 

Move your cursor to the end of the document and then double 

click the left mouse button on the image you want to place on the 

page. 

Repeat the steps to insert a second clip art image into your 

document. 

 

NOTE: You will manipulate these images later on in the guide. 

 

 

10.5b – Importing an image provided for the task 

Select the Insert tab, followed by Picture. 

This will open the Insert Picture window. 

Browse through the folders and files until 

you locate the SNOWBALL.JPG. 

 

 

Click the left mouse on the file followed 

by the                     button.  

This will insert the image into the 

document. 

Repeat the steps to insert the 

TREES.JPG image into the document. 

Save the document with the name 

‘Document Production – Task C’. 
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10.6 – Resizing Images 

 

 

 

 

 

 

 

 

 

 

 

 

 

How to do it 

Find the SNOWBALL.JPG in your document. 

Right click the image to obtain a drop-down menu. 

From this menu select the Size option. This will open 

the Size window. 

The task asks you to resize the image whilst 

maintaining its aspect ratio. This means to keep the 

height and width in the same proportion to the 

original image. This 

prevents image distortion. 

To do this, ensure that the two tick boxes related to 

aspect ratio are both selected. 

Change the Height of the image to 8cm and click                 . 

 

Use a similar method to resize the first clip-art image to 

2.8cm high by 2 cm wide. 

Task D 

Open the file you saved earlier ‘Document Production – Task C’. 

Resize the image SNOWBALL.JPG to 8 centimetres high and maintain its aspect ratio. Place this at 

the top of the first paragraph, aligned to the right margin. 

Resize the first clip-art image to 2.8 centimetres high and 2 centimetres wide. Place this image at 

the top left of the second paragraph. Ensure that the text wraps around both of these images. 

Place the second clip-art image to the right of the table, aligned to the right margin. Resize this 

image if needed. 

Place the TREES.JPG image to the bottom left of the page. Crop the image to remove the top 25 

percent of it.  

Ensure that all the text and images fit onto a single page. 
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This means that you will probably have to 

distort the image from its original 

proportions. 

To do this, ensure that both of the aspect 

ratio tick boxes have their ticks removed. 

Use the Height: box to change this setting 

to 2.8 cm and the Width: box to 2cm. This 

will change the images proportions from 

this                       to this. 

 

 

 

 

Notice how the second image is slightly thinner but the same height. This task is 

continued in the next section. 

 

10.7 – Wrapping text around images 

10.7a – Placing the SNOWBALL.JPG into the document 

Task D requires you to place a resized SNOWBALL.JPG image at the top right of the 

first paragraph. 

To achieve this you will need to set Text Wrapping and then move the image into 

place. 

To set the text wrapping of the image, right click the image and select the Text 

Wrapping option from the drop-down menu. 

Text Wrapping options include the following: 

1. In Line with Text 

This treats the image as a text character within a line of text and will move the 

image with the text surrounding it if new text is inserted or deleted. 
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2. Square 
This places the image on the page and the text wraps (flows) around it. Use More 
Layout Options to specify the type of wrapping you require. 
 

3. Tight 
This places the image on the page and the text wraps (flows) around it in much 
the same way as with Square. The difference is that you cannot control the 
distance of the text from the image for the top and bottom settings, although you 
can to the left and right, using More Layout Options. 

 
4. Behind Text 

This places the image behind the text. It can be used to set a background image in 
a document. 

 
5. In Front of Text 

This places an image over the top of text. 
 

6. Top and Bottom 
This places the image with the text above and below the image, but not wrapped 
to the side. 

 
7. More Layout Options 

This can be used to give more options to the selected layout types above. For 
example: if a Square layout is selected you can specify where you wish to flow the 
text around the image and the distance of the text from the image on each side. 

10.7b - Aligning Images 

For this task set the Text Wrapping of 
the image to Tight using the sub-menu.  

To move and place the image, click and 

hold the left mouse button on the 

image and drag it into the top right 

corner of the first paragraph. 

When you have roughly placed the 

image, right click on the image again 

and click Text Wrapping then More 

Layout options. 
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This gives you access to the Advanced Layout 

Window. Click on the Picture Position tab. 

NOTE: In the practical examinations you will 

be expected to place the images 

precisely.  

To align the image to the right margin you 

should select the Alignment option (in the 

Horizontal section) and then set the image 

Right aligned relative to the Margin. 

To align the image to the top line of the 

paragraph, in the Vertical section, select the 

Alignment option and then Top relative to Line. 

Press                      to set the new position. 

 

NOTE: If this has not worked correctly it is 

usually because the image was placed with 

poor precision when it was dragged and 

dropped. Try doing it again more carefully. 

SNOWBALL.JPG dragged into rough 

position in top right of the first paragraph. 

Text flowing around the image. 

Selecting Text Wrapping then 

More Layout Options. 
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10.7c – Placing the first clip art into the document 

Repeat both procedures for the first clip art image. 

Wrap the text using Tight and placing the image 

with a Horizontal alignment of Left relative to the 

Margin and a Vertical alignment of Top relative to 

the Line. 

 

 

 

10.7d – Placing the second clip art into the document 

To place the second clip art image to the right of 

the table, aligned to the right margin, follow the 

same procedures as above. Set the wrapping to 

‘Tight’ and align the image to the right margin.  

The image may not fit exactly into the space so 

you will need to resize it while distorting the 

aspect ratio slightly. Use the drag handles in the 

centre or the bottom of the image to get the 

correct size. 

 

The resizing has been 

completed so that the 

paragraph below the 

image does not have to 

wrap around it. 

This has been done to 

ensure that all of the 

information and images 

will fit onto a single 

page. 
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10.7e – Placing the TREES.JPG into the document 

Find the TREES.JPG in your document. 

NOTE: The image is very large so you may need to resize (while keeping aspect 

ratio) before we can work with it. 

The image must be rotated before it can be placed into position on the document. 

Left click the image with your mouse to select it. You will notice a rotate handle as 

well as the drag handles used to resize 

the second clip art image earlier. 

Hold down the Shift key, then click and 

hold the rotate handle and drag it in an 

anti-clockwise direction (like the arrow). 

When the image is the right way around, 

let go of the mouse button. 

 

 

This image should have the text wrapping set to Tight, and 

placed with a Horizontal alignment of Left relative to the 

Margin.  

Vertical alignment 

should be Top 

relative to Line. 

When everything is set up, resize the image 

to fit available space. The page should now 

look like this. 

 

This task is continued in the next section. 
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10.8 – Cropping Images 

To crop the image of the trees follow these steps: 

Click the left mouse button on the image and then on the Format tab toolbar. 

From the Size section of this toolbar click on 

the Crop icon. 

This will change the drag handles (which are 

used to resize pictures) to Crop Handles. 

Crop handles are used to cut of portions of an 

image. 

Drag the top handle down so that approximately 

25 per cent (a quarter) of the picture has been 

removed. 

To resize the image you must click the Crop icon 

again so that the crop handles are removed. You 

can then use the drag handles to resize the image. 

 

NOTE: To access the crop tool 

you can just double click the 

image. 

 

 

 

  

 

Save the document with the name ‘Document Production – Task D’. 

 

TREES.JPG with 25% of the top 

cropped off. 
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Activity 2 

1. Open the file ‘Documentation Production – Activity 1’. 

 

2. Add the image EPL.JPG (from the section 10 files folder) and rotate it through 180 degrees. 

Resize it to 4cm wide, maintaining aspect ratio. Place it at the top left of the first paragraph 

whilst ensuring that text wraps around the image. 

 

EPL.JPG should be Horizontally aligned to the left margin and Vertically aligned Top, relative 

to the Line. 

 

3. Add the image SHEARER.JPG to the document and crop the left and right of the image so that 

the players arms are within 5mm of the edge of the image. Resize the image appropriately, 

whilst maintaining aspect ratio. 

Place the image at the top right of the first paragraph within Shearers section, making sure 

that the text wraps around the image. 

SHEARER.JPG should be Horizontally aligned to right margin and Vertically aligned Top, 

relative to the Line. 

 

4. Add the rest of the images of all the individual football players to the document. Each image 

should be placed at the top right of the first paragraph within the players section and 

formatted so that text wraps around the picture. Make sure each image is resized to suit the 

paragraph size whilst maintaining aspect ratio. 

 

Each image should be and Horizontally aligned to right margin and Vertically aligned Top, 

relative to the Line. 

 

5. Add a football related image sourced from clip art and place it in an appropriate position 

within the document. Make sure that the image is resized appropriately and that text wraps 

around it.  

Align the clip art image to appropriate margins and lines. 

 

6. Save as a Word Document using the filename ‘Document Production – Activity 2’ 

 

7. Check for errors, add your name and group, print and then hand in to me. 
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10.9 – Formatting Pages 

In the practical examinations, you might be presented with documents with different 

page layouts and given instructions to reformat them. 

Do not assume that a document is already set up appropriately.  

 

 

 

 

 

 

How to do it 

Open the file saved in Document 

Production – Task B and select the 

Page Layout tab. 

Click the icon at the bottom right 

corner of the box. This will open the 

Page Setup window. 

This window can be used to change the: 

 Page size 

 Orientation (Tall or Wide) 

 Page margins 

 

10.9a – Page Size 

To change the size, select the Paper tab. The Paper 

size: can be selected from the drop-down list. For this 

task, select A5 from the list. 

Task E 

Open the file you saved earlier ‘Document Production – Task B’. 

Change the page size to A5 and the orientation to landscape. 

Set the top and bottom margins to 3cm and the left and right margins to 3.5cm. 

Save the file as ‘Document Production – Task E’. 
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10.9b – Page Orientation (Tall or Wide) 

 

To change the page orientation, select the Margins tab. 

Find the Orientation section of the window. Left mouse 

click the Landscape icon to change from portrait to 

landscape.  

 

 

 

 

 

10.9c – Page Margins 

To set the top and bottom margins to 3cm, select the 

Margins section then use the Scroll Handles to 

change the values in the Top: and Bottom: boxes. 

Change the Left: and Right: boxes to a margin size of 

3.5cm. 

Click on                    to apply your changes. 

 

Finished document should look like this: 

 

 

 

 

 

 

Save the document with the name ‘Document Production – Task E’. 
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10.10 – Using Headers and Footers 

A Header is the area of a document between the top of the page and the top margin. 

A Footer is the area of the document between the bottom of the page and the 

bottom margin. 

You can insert text or images into headers and footers. 

Text/Images that you usually find in the header/footer include: 

 

 

 

 

 

 

 

How to insert the Header 

Open the file saved in Document Production – Task E. 

Select the Insert tab. In the Header & Footer section click on the Header icon. 

If you select the Blank 

(Three Columns) option, this 

will allow you to put the text 

on the left, in the centre and 

on the right (Within the 

Header). 

 

NOTE: Simple Blank settings 

are all that will be required 

for the practical exam. 

Task F 

Open the file you saved earlier ‘Document Production – Task E’. 

Place your name in the centre of the header. 

Place the date and time on the left, an automated page number in the centre and the filename on 

the right of the footer. 

Save the file as ‘Document Production – Task F’. 

 

 Authors name 
 

 Documents name 
 

 Page numbers 
 

 Company logo 
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This moves the cursor into the Header and changes the toolbar to give you extra 

options. 

For Task F you were instructed to 

place your name in the centre of 

the header. To do this, move the 

cursor over the Centre Placeholder 

that says [Type Text] and type in 

your name. 

 

Your name will replace the placeholder. 

 

NOTE: For this task you were instructed to only type something in the centre of the 

Header. This means that the left and right placeholders should be deleted or you 

could be penalised during the exam. 

 

Your Header should now look like this: 

 

 

 

 

 

 

 

 

 

 

 

 

Left and Right 

placeholders deleted. 

Centred Name in Header. 
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How to insert the Footer 

To set up the page Footer, click on the Footer icon in the Header 

& Footer section of the toolbar. 

 

NOTE: Don’t click on the ‘Go to Footer’ icon to set up the Footer. 

 

Choose the Blank (Three Columns) options which will let you set up all three areas of 

the Footer. 

Setting the Date:  

For Task F you were instructed to place the date and 

time on the left in the Footer. To do this click on the 

Left Placeholder to highlight it, then click on the  

Date & Time icon. 

 

This will open up the Date & Time window. 

Choose a format for the Date & Time 

(11/11/11 for example) and tick the check box 

to update the date/time automatically. To 

set the date/time footer click                 .  

 

Setting the Automated Page Number: 

Click the left mouse button on the 

Centre Placeholder and then select 

the Page Number icon from the 

toolbar.  

This gives you access to a drop-

down menu from which you should 

select Current Position and then 

the Page Number Format you want. 
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 Setting the Documents Filename: 

You were also instructed to place the document’s filename on the right in the Footer.  

 

Click the Right Placeholder then select the ‘Quick Parts’ icon on the toolbar. 

Select ‘Field’ to open 

the Field window. In 

the Field Names: box, 

scroll down through the 

list and select 

Filename. 

Select the Format: for the filename from the list of available options. Click                 to 

set the Footer. 

 

 

 

 

 

  

 

The completed footer should look like this: 

 

To exit from the Header or the Footer you can click the ‘Close Header 

and Footer’ button. 

Save the document as ‘Document Production – Task F’. 



Mr Nicholls            CES 

 P a g e  | 31  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Activity 3 

1. Open the file ‘Weather Update.RTF’. 

 

2. Change the page size to A4 and the orientation to portrait. 

 

3. Set all the margins to 4cm and remove the gutter. 

 

4. Place the date on the left, the filename in the centre and the time on the right in the header. 

 

5. Place your name on the left and an automated page number on the right in the footer. 

 

6. Ensure that the header and footer are 2cm from the top and bottom of the page. 

 

7. Save as a Word Document named ‘Document Production – Activity 3’.  

 

8. Check for errors, add your name and group then print and hand in to me. 
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10.11 – Widows and Orphans 

What are Widows? 

If you start a paragraph of text on one page but there is not enough room on the page 

to fit in the last line of text, the single line of text which appears at the top of the next 

page is called a Widow.  

 

 

 

 

 

What are Orphans? 

On the other hand, sometimes you start to type a paragraph at the bottom of a page 

but only have room to fit in one line before the rest of the text spills over onto the 

next page. The first line of the paragraph at the bottom of the first page is called an 

Orphan.  

 

 

 

 

 

NOTE: Widows and Orphans should be avoided when producing any documents. 

You will be penalised if you include either of these within any of your 

practical examinations. 

 

How to avoid Widows and Orphans on the next page:  

 

First line of text within 

paragraph on next page = 

Widow. 

First line of text within 

paragraph on first page = 

Orphan. 



Mr Nicholls            CES 

 P a g e  | 33  

You can set Word up to automatically avoid Widows and Orphans.  

To do this select the Page Layout tab, then in the Paragraph section click on the 

Expand icon to open the Paragraph window. 

 

 

 

 

From here select the Line and Page Breaks tab so that the window looks like this. 

Select the Widow/Orphan control tick box and 

click on                . 
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10.12 – Using Page, Section and Column Breaks 

What are Breaks? 

Breaks are used within documents to force text onto new page or into or into the 

next column (if columns are being used). 

They can also be used to define areas with a different page layout. For example - one 

page of a document is formatted with a portrait orientation and another page with 

landscape. 

NOTE: For the practical examinations you will only need to use the following breaks: 

1. Page Break 

This forces the text onto the start of a new page. It is particularly useful for 

removing Widows and Orphans from your document. 

 

2. Column Break 

This forces the text into the top of the next available column. The column may be 

on the same page or the next page. 

 

3. Section Break 

A section break is used to split areas of a document with different layouts. There 

are two types of section break; one forces a page break whilst changing the layout 

and the other is a continuous break, which allows different layouts on the same 

page. 

 

 

 

 

 

 

 

 

How to insert a Section Break on the next page: 

Task G 

Open the file you saved earlier ‘Document Production – Task F’. 

Add the text ‘Winter wonderland or woe’ as a new title at the start of the document. Keep the two 

titles on the first page of the document. 

Set the orientation of the first page to Portrait and the rest of the document to Landscape. 

Set all of the body text except the table into two columns, with a 2cm spacing and vertical line 

between the columns. 

Save the file as ‘Document Production – Task G’. 
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Open the file saved in Document Production – Task F. 

Add the text ‘Winter wonderland or 

woe’ to the start of the document as a 

new title. 

Move the cursor to the place where the 

first break needs to be inserted. This will 

be just before the text ‘On Monday……’  

Because this break will be the separator 

between two different types of layout 

(page 1 being portrait and the rest being landscape), a section break for a new page 

needs inserting rather than just a page break. 

To do this, select Page Layout and then click on the Breaks icon. You should then 

select the Section Break for the  

Next Page. 

 

As the document is currently in 

landscape orientation, move the 

cursor to page 1. (The section that 

needs to be changed to portrait 

orientation) 

Select the Page Layout tab again and 

then the Orientation icon. Set the 

new orientation by clicking Portrait. 

Your document (so far) should look like this: 

  

  

Page 1 set to 

Portrait 

Page 2 onwards set 

to Landscape 

This section continued on next page. 
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10.13 – Using Columns 

Columns can be used to give a layout similar to that found in a newspaper. You may 

be required to format a document, or a part of a document, into a number of columns 

for your practical examination. 

If you are going to have different column settings for different parts of the document, 

you must decide where you are going to split the document into different sections. 

For Task G you need to add two more section breaks to the document so that the 

body text and the table can have different layouts. These section breaks need to be at 

the start and the end of the table. 

How to do it: 

Move the cursor to the place where you want to insert each break (i.e. before and 

after the table). 

In the Page Layout tab click on Breaks icon, 

followed by the Continuous option. 

Place the cursor within the text of the first 

paragraph. 

 

 

 

 

 

From the Page Layout tab click on the Columns icon. 

Select the More Columns option at the bottom of the 

drop-down list. 

NOTE: When selecting the number of columns you 

should opt for the ‘More Columns’ option as it allows 

you to set column spacing values and include a vertical 

line. 
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This opens the Columns window. Now change the Presets from One column to Two. 

 

 

 

 

 

 

 

Place a tick in the Line Between box to 

create a vertical line between the columns. 

Change the Spacing: from its default value 

to 2cm. 

Make sure that the Apply to: box contains 

‘This Section’ before clicking               .  

Move the cursor into the paragraph after 

the table and repeat the above process to set the columns for this last section. 

 

Check that your document looks like the example below and then save the file as 

‘Document Production – Task G’.  

 

  

  

2 Columns with Separating 

Line BEFORE the table. 

2 Columns with Separating 

Line AFTER the table. 
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Activity 4 

1. Open the file you saved named ‘Document Production – Activity 3’. 

 

2. Change the body text of only the first page so that it is:  

 Set in two columns 

 Uses 1cm spacing 

 Includes a vertical line between the columns. 

 

3. Save the file with the new name of ‘Document Production – Activity 4’. 

 

 

 Activity 5 

1. Open the file you saved named ‘Document Production – Activity 4’. 

 

2. Change the page margins to 2cm and the alignment of the header and footer to fit the 

margins. 

 

3. Ensure that the header and footer are 1cm from the top and bottom of each page. 

 

4. Add the extra title ‘Arctic blast grips the United Kingdom’ at the start of the document. 

 

5. Place the two titles on a single portrait page with a single column. All other text should be on 

landscape pages, in three columns with 1.5cm column spacing.   

 

6. Save the file with the new name of ‘Document Production – Activity 5’. 

 

7. Check your work looks like the example below, add your name and group, print then hand in 

to me. 
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10.14 – Font Styles and Sizes 

Text can be changed to have different font faces, colours and sizes and can have a 

number of enhancements added. 

These changes can be useful for making text stand out. 

Font faces: 

Font faces are grouped into two main categories: 

 Serif fonts 

 Sans Serif fonts 

Serif Fonts: 

Serif fonts look like this: This is a Serif font. The word ‘Serif’ describes the short 

points at the end of the individual letters. 

 

Serif fonts are often used in newspapers and books as they are easier to read than 

Sans Serif fonts. 

 

Sans Serif Fonts: 

Sans Serif fonts look like this: This is a Sans Serif font. This category of font 

does not have the short points at the end of 

letters. 

 

Sans Serif fonts are generally used to emphasise text (make it stand out) or for titles 

and sub-titles. 

 

NOTE: It is not sensible to use more than two different font faces on any page.  

 



Mr Nicholls            CES 

 P a g e  | 40  

Font sizes: 

Font sizes are measured in points. There are 72 points to an inch.  

If you are asked to produce text of an appropriate size for body text you should use 

the following guidelines: 

 10 – 12 points for body text for adults. 

 14 – 18 points for body text for children (ages 8 upwards). 

 20 – 24 points for body text for children learning to read (ages 4 to 6). 

 Opt for larger font sizes for readers with partial sight. 

 

 

 

 

 

How to do it: 

Open the file ‘Document Production – Task G’. 

Highlight all of the text on the first page then 

select the Home tab and click the Font section. 

Use the drop-down list to show all of the available fonts. The 

list will look similar to this. 

NOTE: The list will show you the currently selected font, the 

most recently used fonts and a full list of available fonts. 

For this task you need an 18 point Sans Serif font to use as 

the title of the document. For this select Arial Black. 

Select an 18 point size from the size drop-down box: 

  

 

Task H 

Open the file you saved earlier ‘Document Production – Task G’. 

Set all of the text on the first page to an 18 point Sans Serif font. 

Make the sub-heading a 13 point Sans Serif font and the body text a 13 point serif font. 

Save the file as ‘Document Production – Task H’. 
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To set the body text to a 13 point serif font, highlight all of the body text (including 

the table) and the 

sub-heading, then 

using the same 

method as above, 

change the font 

size to 13. 

 

NOTE: Setting the font size for both the body text and the sub-heading and then 

changing the font face of the sub-heading will be quicker than doing each section 

individually. 

 

Use an appropriate Serif font such as Times New Roman. 

To set the sub-heading into a Sans Serif font, highlight the text ‘School closures’ and 

select the same font face that you used on page 1. In this case we chose to use Arial 

Black. 

Save the completed document as ‘Document Production – Task H’. It should look like 

this: 
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10.15 – Emphasising Text 

Text can be emphasised (made to stand out) in a number of ways: 

 Using Colour 

 Making text Bold 

 Underling text 

 Making text Italic 

Different coloured text can be used to symbolise different things. For example, in this 

workbook, I used the text colour of blue to emphasise key points that I am trying to 

make. This draws your eye and makes it more likely that you will absorb the info. 

Background colours can also be used to give different meanings. For example, I use 

blue boxes for your tasks and green boxes for your activities. 

  

  

Activity 6 

1. Open the file you saved named ‘Document Production – Activity 5’. 

 

2. Set all of the text on the first page to a 24 point Sans Serif font. 

 

3. Make the body text, headers and footers an appropriate 11 point Serif font. 

 

4. Save the file with the new name of ‘Document Production – Activity 6’. 

 

 

 

 

Task I 

Open the file you saved earlier in ‘Document Production – Task H’. 

Make the text ‘Winter wonderland or woe’ red.  

Make the name of each airport in the text stand out by making it yellow. 

Make all of the text in the top row of the table an italic font. Make the words ‘snowmen’ and 

‘snow angels’ bold. 

Underline the sub-heading. 

Save the file as ‘Document Production – Task I’. 
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How to do it: 

Open the file ‘Document Production – Task H’. 

Changing Text Colour 

Highlight the text ‘Winter wonderland or woe’ then select the Home tab, the Font 

section and then the drop-

down arrow for the Font 

Colour icon. 

This opens up the initial colour 

palette. Select the colour Red. 

The More Colours option can 

be used to give you a wider 

range of colours. 

 

           Highlighting Text 

To highlight each airport in the text, move the cursor to the 

highlight tool in the Font section and select the drop-down 

arrow. From the highlight colour palette, select the colour 

Yellow to use to highlight the required text. 

 

 

 

This will change the mouse pointer to a small highlighter pen. Use this to highlight the 

names of the airports. When you have completed the task you can use the  

Stop Highlighting option to return the cursor to normal. 
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Making Fonts Italic 

To make the top row of the table Italics, highlight 

the top row of text in the table. 

Select the Home tab, the Font section and click on the Italic option. 

 

 

Making Fonts Bold 

To embolden the words ‘snowmen’ and ‘snow angels’, highlight the words (either 

individually or by holding down 

the CTRL key whilst highlighting 

the words at the same time). 

 

Select the Home tab, the Font section and click 

on the Bold option 

 

 

Underlining Fonts 

To underline the sub-heading, highlight the text ‘School closures’. 

Select the Home tab, the Font section and click on the Underline option 

 

Save the completed document as ‘Document Production – Task I’. It should look like 

this: 

Airport names 

highlighted yellow. 

Red font colour. 

Sub-Heading 

underlined. 

Top row set to 

Italics. 

Embolded 

words. 
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10.16 – Using Lists 

There are two types of lists that you could be asked to use in the practical 

examinations: 

 Bulleted 

 Numbered/Lettered 

 

 

 

 

 

 

How to do it: 

Open the file and create the header and footer as described in the task (Refer back to 

the header and footer section in this guide if you have forgotten how). 

Creating the List 

Highlight the twelve listed items. 
 

Select the Home tab, the Paragraph section 

and click in the Bullets icon.  

Activity 7 

1. Open the file you saved named ‘Document Production – Activity 6’. 

 

2. Make all of the text on page 1 Green. 

 

3. Make the words ‘United Kingdom’ on page 1 bold, italic and underlined. 

 

4. Make the name of each country in the text stand out by highlighting it in green. 

 

5. Save the file with the new name of ‘Document Production – Activity 7’. 

 

 

 

 

Task J 

Open the file ‘TEXT3.RTF’ (from the section 10 files folder). 

Place your name in the header, aligned to the right. Use a 14 point serif font.  

Place the filename of the document in the centre of the footer. 

Change the twelve items listed into a bulleted list. Use a bullet of your own choice. 

Make sure that the bulleted list is indented by 3cm. 

Save the file as ‘Document Production – Task J’ (as a Word document). 
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This will place bullet points next to each of the list 

items. 

To change the type of bullets used, 

select the drop-down handle 

instead of the icon. 

 

Select the type of bullet you want to use from the Bullet 

Library. In this case I have chosen to use the       symbol.  

The bulleted list should now look like this: 

 

 

 

 

 

 

Indenting the Bulleted List 

Notice how the bulleted list has been indented automatically in from the left margin. 

The task asked you to make sure that the list was indented by 3cm so we need to 

change the paragraph setting on the ruler. 

 

NOTE: If the ruler cannot be seen at the top of the page, click View and then tick the 

Ruler tick box. 

Highlight all of the bulleted list. On the ruler, 

click the left mouse button on the rectangle 

(not the triangle) and drag it to the right until 

the top arrow is set to 3cm.    
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The bulleted list will now look 

like this: 

 

Save the completed document as 

‘Document Production – Task J’. 

 

 

 

 

 

 

 

 

How to do it: 

Using a Numbered List 

Open the file and highlight the entire bulleted list. 

Select the Home tab, the Paragraph section and 

click on the Numbering icon. 

This will place numbers next to each of the list items instead of bullets. 

To choose the type of numbers to use, select the drop-down 

handle. 

 

Select the type of numbering that you require from the 

Numbering Library. In this case the task instructed you to use 

roman numerals. 

Task K 

Open the file you saved earlier in ‘Document Production – Task J’. 

Change the bulleted list into a numbered list using roman numerals.  

Save the file as ‘Document Production – Task K’. 
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The new document should look like this: 

 

 

Save the completed document as 

‘Document Production – Task K’ 

 

 

NOTE:  Make sure that if the bulleted list contains short items it has a colon before 

the list. Also make sure that each list item starts with a lower case character and 

only the last item in the list has a full stop. For example: 

 My favourite movies are: 

 the money pit 

 the burbs 

 cocktail. 

  

  

Numbers instead of 

Bullets. 

Activity 8 

1. Open the file named ‘TEXT4.RTF’ (from the section 10 files folder). In the header: 

 place your name on the left 

 today’s date in the centre 

 filename of the document on the right. 

 

2. Make the blue text into a bulleted list, using a bullet of your own choice. 

 

3. Make sure the bulleted list is indented by about 2cm. 

 

4. Make the green text into a numbered list, using numbers followed by a bracket (press CTRL 

key to select all of the green text at once while missing out the red text). 

 

5. Make the red text into a bulleted sub-list, indented from the numbered list using different 

bullet points. 

 

6. Change the colour of all text to black. 

 

7. Save the file with the new name of ‘Document Production – Activity 8’ (as a Word Document). 
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The completed Activity 8 file should look something like this: 

 

10.17 – Using Tables 

 

 

 

 

 

 

 

 

How to do it: See next page. 

 

 

Task L 
Open the file you saved earlier in ‘Document 
Production – Task I’. 
 
Add to the end of the document the following text as 
a new paragraph: 
 
‘Temperatures recorded at one weather station in 
Ross-on-Wye during the weeks read:’. 
 
Below this add the table shown opposite:  
 
Save the file as ‘Document Production – Task L’. 

 

 

 Maximum Minimum 

2nd Feb 3 -1 

3rd Feb 5 -3 

4th Feb 5 -3 

5th Feb 2 -1 

6th Feb 2 -1 

7th Feb 5 -3 

8th Feb 4 -2 
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Open the file saved in Task I and add the 

text required as a new paragraph to the 

end of the document. 

 

Creating the table 

To create the table, you need to work 

out how many rows and columns you 

need the table to contain. 

NOTE: Rows go down and Columns go across. 

 Rows 

 

        Columns 

For example, the table in the blue Task L box has 3 columns and 8 rows.  

Move the cursor to the correct place in the document and then select Insert tab, and 

click on the Table icon in the Tables section. 

 

 

 

 

 

This will open the Insert Table drop-down menu.  

Move the cursor over the grid so it highlights the 

three columns and eight rows that you need. 

Click your left mouse button in the last 

highlighted cell of the grid to insert the table (8 

rows by 3 columns).  
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New Paragraph 

Finally, add the required data into the table. 

Save the completed document as ‘Document 

Production – Task L’  

The final document should look like this: 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

NOTE: To add more rows than the initial eight available, you need to: 

 Move the cursor into the last cell of the table. 

 Press the <Tab> key to create the new row. 

  

 

 

 Maximum Minimum 

2nd Feb 3 -1 

3rd Feb 5 -3 

4th Feb 5 -3 

5th Feb 2 -1 

6th Feb 2 -1 

7th Feb 5 -3 

8th Feb 4 -2 

Table of data 

 

Activity 9 
1. Create a new document 

with the title ‘Skills to 
practice using tables’. 
 

2. Create this table below 
the title: 

 
3. Save the file with the 

new name of ‘Document 
Production – Activity 9’ 

 
 

Function How Feature   

Insert Insert tab Table   

 Right click Rows   

 Right click Columns   

Delete  Rows   

Format  Cells Alignment Left, right, centre, fully justified 

    Top, centre, bottom 

   Colour, shading  

  Rows Breaks across page  

  Gridlines Show  

   Hide  

Text 
Wrapping 

 Cells   
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How to do it: 

Open the file ‘ TEXT5.RTF’ and place your name on the right in the header. 

 

Deleting Columns 

To delete the second column, move the cursor to any cell in the column and right 

click the mouse button to get a drop-down menu like this: 

Select Delete Cells…., which will open the Delete Cells window. 

Select the option for Delete entire 

column and then click on                . 

 

 

Deleting Rows 

Repeat this method to delete the ‘Martial arts’ row. 

Right mouse click in any cell in this row and select Delete Cells. 

This time select the option for Delete entire row and click on                  .  

Task M 
Open the file named ‘TEXT5.RTF’ (from the section 10 files folder). 
 
Place your name on the right in the header. 
 
Delete the second column and the “Martial arts’ row. 
 
Insert a new third column with this data. 

 

Second 
choice 

1 

2 

21 

18 

2 

3 

10 

5 
 

Insert a new row between the ‘Dance workshop’ and ‘Discover Scuba’ with this 
data: 

 

Craft workshop 0 3 2 3 
 

 

Merge cells 2 and 3 in the top row and cells 4 and 5 in the top row. 
 
Save the file as ‘Document Production – Task M’. 
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Second 
choice 

1 

2 

21 

18 

2 

3 

10 

5 

 

Craft workshop 0 3 2 3 
 

Inserting Columns 

To insert a new third column, right click the mouse in any cell in the second column 

to get the drop-down menu. 

Select Insert, and then Insert Columns to the 

Right. 

Enter the text shown in the 

task into the cells. 

 

 

Inserting Rows 

Repeat this method to insert the new row. 

Click the right mouse button in any cell in the ‘Dance workshop’ row. 

Select Insert and then Insert Rows Below. 

Enter the text shown in the task into 

the cells. 

 

Merging Cells (Joining cells together) 

To merge cells 2 and 3 in the top row, 

highlight both of these cells and then 

click the right mouse button on one of 

the highlighted cells to get the drop-

down menu. Select Merge Cells. 

Repeat this for the other two cells placed 

to the right of the cells that you have just 

merged. The completed table should look 

like this:  

Save the completed document as 

‘Document Production – Task M’ 
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Your completed activity should look like this: 

 

Activity 10 

1. Open the file that you saved in ‘Activity 9’. 

 

2. Delete the top row and second column of the table. 

 

3. Insert a new row above the row containing the word ‘Format’. 

 

4. Insert the text ‘Columns’ in cell 2 of this new row. 

 

5. Insert a new fourth column with this data: 

 

6. In column 1, merge the cells containing ‘Insert’, ‘Delete’ and ‘Format’ with the blank cells 

below them. 

 

7. In column 2, merge the cells containing ‘Cells’ and ‘Gridlines’ with the blank cells below them. 

 

8. In column 3, merge the cell containing ‘Alignment’ with the blank cell below it. 

 

9. Save the file with the new name of ‘Document Production – Activity 10’. 

 

 

 

 

 

 

 

 

 

Horizontal 

Vertical 
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Formatting Tables 

Tables can be formatted so that they are aligned left, right or centrally.  

Text can be wrapped around the table or not depending on your requirements. All of 

these features are found in the table properties. 

To access table properties, click the right mouse button in the cell of the table, and 

then select Table Properties.  

 

You then select the Table Tab within the Table Properties 

window. 

The tables alignment can 

be selected in the 

Alignment section and 

text wrapping around the 

table can be switched on 

or off in the Text  

Wrapping section. 

 

 

Cells can be formatted so that the contents are aligned both horizontally and 

vertically within the cell. 

Horizontal alignment can be set and changed by highlighting the relevant cells then 

selecting the Home tab and use the alignment icons 

within that section. 

 

 

Task N: See next page. 
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How to do it:  

Aligning Table Cells 

To right align the numbers in the second 

column, highlight these cells and then 

select the Align Text Right 

icon in the Paragraph section 

of the Home tab. 

 

Repeat this method to centre align the cells in the top two rows  

(choosing the Center icon instead). 

 

The table should now 

look like this. 

 

 

 

 

Task N 

Open the file you saved earlier in ‘Document Production – Task M’. 

Right align all of the cells containing numbers in the second column. Centre align all of the cells in 

the top two rows.  

Set the background colour of all cells in the top two rows to yellow. Ensure that there is no text 

wrapped within the cells of the table. 

Vertically align all data to the top of each cell. 

Remove the gridlines from any unused cells. 

Save the file as ‘Document Production – Task N’. 

 

Top two rows 

Centre Aligned 

Column two Right 

Aligned 
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Table Background Colour 

Highlight the top two rows with the 

mouse and then select the Home tab. 

 

 

 

In the Paragraph section click on the drop-down list for the 

Shading tool. 

Select the Yellow colour from the palette. This will set the 

background colour for selected cells. 

 

 

 

 

 

 

Text Wrapping 

Text wrapping is where text is too long to fit into a cell and is forced onto the next 

line. 

 

 

To remove text wrapping you simply have to resize the widths of the columns so that 

they fit the text within them. 

To adjust the width of columns, place the cursor over the gridline 

between the cells. The cursor will change to look like this: 
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Double click the left mouse button to perfectly resize the column to fit the contents. 

Repeat for any other column that needs resizing. 

NOTE:    Make sure that the completed table does not spill outside of the margins of 

the page. This would be penalised in the practical exams. 

 

The table should now look like this: 

 

Vertically Aligning Data 

To vertically align all data to the top of each 

cell, highlight all of the cells that require this. 

Right click the mouse in the table and select 

the Cell tab.  

Select the option for Top and then  

click                  . 

 

 

 

No Text Wrapping 
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Removing Gridlines 

To remove the gridlines from the unused cell in the top corner, 

right click the mouse in that cell of the table and choose 

Borders and Shading. 

This opens the Borders and Shading window. From here select 

the Borders tab. 

 

Click the left mouse button on each of 

the lines that you wish to remove and 

in the Apply to: section select the 

option for Cell. Click on                 .  

 

NOTE: Don’t forget to remove the    

yellow background from this cell. 

 

The table should now look like this: 

 

 

 

Gridline removed 

from unused cell 
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It should look like this: 

 

 

 

 

 

Activity 11 

1. Open the file that you saved in ‘Activity 10’. 

 

2. Right align all the cells in the first column. 

 

3. Left align all other cells in the table. 

 

4. Set the background colour of all cells in the first column to light grey. 

 

5. Ensure that there is no text wrapped within the cells of the table. 

 

6. Vertically align all data to the middle of each cell. 

 

7. Remove the gridlines from any unused cells. 

 

8. Save the file with the new name of ‘Document Production – Activity 11’. 

 

 

 

 

Vertically aligned to 

middle  

Text right aligned 

Gridline removed 

from unused cells 

Light grey background 

All other cells left 

aligned 
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10.18 – Text Alignment 

Text can be aligned in four basic ways: 

 Aligned to left margin (which is called left aligned) 

 Aligned to centre of page (which is called centre aligned) 

 Aligned to right margin (which is called right aligned) 

 Aligned to both margins (which is called fully justified) 

Text can be aligned by selecting the text and then using the alignment icons. 

The alignment icons are found in the Paragraph section under the Home tab. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Left 

aligned 

Centre 

aligned 

Right 

aligned 

Fully 

justified 

Activity 12 

1. Open the file ‘TEXT6.RTF’. 

 

2. Place your name in the centre of the header. 

 

3. Make only the title a 36 point sans serif font that is centre aligned and fits in a single, full 

width column (Hint: you need to insert a continuous break). 

 

4. Move the third paragraph so that it becomes the last paragraph. 

 

5. Fully justify the body text. 

 

6. Centre align the second paragraph. 

 

7. Left align the third paragraph and Right align the fourth paragraph. 

 

8. Make the first word ‘grew’ in the story 16 points high. The second ‘grew’ 20 points and the 

third ‘grew’ 24 points. 

 

9. Save the file with the new name of ‘Document Production – Activity 12’. 
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Your story should look like this: 

  

10.19 – Line Spacing 

Different line spacing can be used to present different page layouts. 

The most commonly used line spaces are: 

 Single line spacing 

 1.5 line spacing 

 Double line spacing. 

To change the line spacing in a paragraph, select 

the Home tab and then find the Line Spacing icon. 

Access the drop-down menu then select Line 

Spacing Options….   This gives you more options 

than the standard line spaces in the list. 

 

 

 

Heading set to correct font and size 

and within its own full size column 

Third paragraph 

moved to end 

Resized words 

‘grew’ 

Left aligned 

3rd paragraph 

Centre aligned 

2nd paragraph 

Right aligned 

4th paragraph 



Mr Nicholls            CES 

 P a g e  | 63  

To change the line spaces, select the Line 

spacing: drop-down menu. This will 

allow you to define an exact number of 

lines. 

 
It is often wise to select all text and 
adjust the line spacing together. 
 
NOTE: It is important that you check 
that line spacing is consistent 
throughout your documents. You will be 
penalised marks for inconsistencies in 
your exams. 
 

At: options allow you to further select 

from more line spaces. 

The Preview window shows you what effect your selections will have on the lines of 

text within your document. 

 

 

 

 

 

 

 

 

 

 

 

Activity 13 

1. Open the file you saved in ‘Activity 12’. 

 

2. Make the first paragraph single line spacing. 

 

3. Make the second paragraph 1.5 line spacing. 

 

4. Make the third paragraph double line spacing. 

 

5. Do not change the line spacing of the rest of the document. 

 

6. Set the heading spacing to 12 spaces before and 24 spaces after the paragraph. 

 

7. Save the file with the new name of ‘Document Production – Activity 13’. 
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Your story should now look like this: 

 

 

10.20 – Formatting Paragraphs (and Hanging Paragraphs) 

Paragraphs can be formatted with different settings for the first line of a paragraph 

compared to other lines in the paragraph.  

These settings are all changed on the ruler which looks like this: 

 

On the left side of the ruler are two settings for the left margin.  

 

The top triangle adjusts the first line of the paragraph.  

The bottom triangle aligns the rest of the paragraph. 

The rectangle adjusts the whole paragraph. 

 

 

Double line 

spacing 

1.5  line 

spacing 

Single line 

spacing 

12 spaces before and 

24 spaces after 
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How to do it:  

Open the file and place your name in the header. 

Indenting first line of first paragraph 

Click the left mouse button in the first paragraph and drag the top triangle in the 

ruler to the right by 2.5 centimetres like this: 

 

 

Indenting second paragraph 

To indent the whole of the second paragraph, click in that paragraph and the drag the 

small rectangle across to the right by 2.5 centimetres like this: 

 

 

Creating the Hanging Paragraph 

Highlight the fourth and fifth paragraphs and drag the bottom triangle to the right by 

2.5 centimetres like this: 

 

Task O 

Open the file ‘TEXT7.RTF’ (from the section 10 files folder). 

Place your name on the left in the header.  

Set the first line of the first paragraph as indented text, indented by 2.5 centimetres. 

Indent the whole of the second paragraph by 2.5 centimetres. 

Set the fourth and fifth paragraphs as ‘hanging paragraphs’ with a 2.5 centimetre tab. 

In the fifth paragraph make the text ‘Good Use’ a sub-heading. 

Save the file as ‘Document Production – Task O’. 
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NOTE: Hanging paragraphs are where the first line of a paragraph are aligned to the 

left margin and all other lines are left hanging. For example: 

 

 

Creating the Sub-Heading 

To make the text ‘Good Use’ a sub-heading, remove the full stop and space at the 

end of it and replace it with the <Tab> key. 

 

 

 

 

 

 

 

 

 

 

 

 

 

Example over the page: 

 

 

 

Activity 14 

1. Open the file you saved in ‘Activity 7’. 

 

2. Add the text ‘History item 1’ as a new line to the start of the document. 

 

3. Format this text in the same style as the rest of the page. 

 

4. Change the title ‘Weather update’ to ‘February 2011’. 

 

5. Set all of the text on the first page to be spaced 5 lines apart and all other text in the 

document to be single line spacing with no spacing before each paragraph and 24 point 

spacing after each paragraph. 

 

6. Indent the first line of each paragraph on the second page by 5 millimetres. 

 

7. Save the file with the new name of ‘Document Production – Activity 14’. 
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10.21 – Correcting Errors 

You will need to spell check all word-processed documents before submitting them 

for assessment.  

To do this, select the Review tab and in the Proofing section click on the 

Spelling and Grammar icon. 

The spelling and grammar check will start automatically. 

Use the Spelling and Grammar tool to find any errors that you may have made and 

then use the Change option to 

correct them. Word gives you 

suggestions which help you to quickly 

select the correct spellings. 

You can also choose the Change All 

option to automatically correct all 

errors of the same type.  

The Ignore options give you the ability to skip words that have been flagged up as 

incorrect but you actually want to keep. 

(like in the example where I want to use the word .csv) 
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NOTE:  It is very important that you also read through all of your work to make sure 

it is 100 percent correct. 

You will lose marks in the exam if you have spelling mistakes or errors in line 

spacing etc. 

Make sure that bulleted or numbered lists, tables, graphs etc are not split 

over two pages. 

You should also make sure that you have no blank pages or widows and 

orphans. 

   


